forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

Garmin GPS 66s und 66st
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> Navigation Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
HotFireOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 11.04.2007
Beiträge insgesamt: 3564
Alter: 42
Husqvarna 701 Enduro, 2016

BeitragVerfasst am : Do, 18. Apr 2019, 16:32    Titel: Antworten mit Zitat

Hxlrm @ Do, 18. Apr 2019, 16:05 hat folgendes geschrieben:
Moin,

Achso also könnte ich nicht von einem Kumpel einen Track auf meinem Handy speichern und den dann ans GPS schicken?




dazu habe ich noch keine Lösung ohne PC gefunden.

_________________


KTM & HUSQVARNA - STAMMTISCH
Nach oben
Benutzer-Profile anzeigen 
HotFireOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 11.04.2007
Beiträge insgesamt: 3564
Alter: 42
Husqvarna 701 Enduro, 2016

BeitragVerfasst am : Do, 18. Apr 2019, 20:22    Titel: Antworten mit Zitat

Schradt @ Mi, 17. Apr 2019, 10:51 hat folgendes geschrieben:
Hast du den Batterietyp auf Alkaline stehen? Mit den Akku-Einstellungen kommt die Warnung viel zu früh.
Ich habe Akkus drin und den Batterietyp auf Alkaline, so funktioniert das auf jeden Fall länger als 6h bei Temperaturen um den Gefrierpunkt (Display 100%, Kartenansicht, Bluetooth an).


Das Problem habe ich nun gefixt:



1.JPG
 Beschreibung:
zwei Eneloop pro Akkus mit 2500 mAh (gemessen 2544 mAh und 2542 mAh) zusammen geklebt.
 Dateigröße:  92.43 KB
 Angeschaut:  7 mal

1.JPG



2.JPG
 Beschreibung:
einen Wulst Kleber an der Stelle aufgelegt wo der Akkusensor hin ragt und bündig abgeschnitten am Akku.
 Dateigröße:  60.24 KB
 Angeschaut:  7 mal

2.JPG



3.JPG
 Beschreibung:
0,5mm Schrumpfschlauch in 1" drauf geschrumpft bei max. 70°C
 Dateigröße:  74.64 KB
 Angeschaut:  7 mal

3.JPG



4.JPG
 Beschreibung:
passt auch noch super ins Gerät
 Dateigröße:  279.86 KB
 Angeschaut:  8 mal

4.JPG



5.JPG
 Beschreibung:
und der Akku wird erkannt und geladen
 Dateigröße:  110.19 KB
 Angeschaut:  7 mal

5.JPG



_________________


KTM & HUSQVARNA - STAMMTISCH
Nach oben
Benutzer-Profile anzeigen 
HotFireOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 11.04.2007
Beiträge insgesamt: 3564
Alter: 42
Husqvarna 701 Enduro, 2016

BeitragVerfasst am : Fr, 19. Apr 2019, 10:33    Titel: Antworten mit Zitat

Hxlrm @ Do, 18. Apr 2019, 16:05 hat folgendes geschrieben:
Moin,

Achso also könnte ich nicht von einem Kumpel einen Track auf meinem Handy speichern und den dann ans GPS schicken?


Von Gerät zu Gerät geht es

_________________


KTM & HUSQVARNA - STAMMTISCH
Nach oben
Benutzer-Profile anzeigen 
SchradtOffline
Site Admin
Avatar

Anmeldungsdatum: 30.09.2003
Beiträge insgesamt: 6997
KTM LC8 Adv 950 S, 2003
 →  156.000 km
KTM LC4 620 SC, 2001
 →  6.000 km

BeitragVerfasst am : So, 21. Apr 2019, 23:44    Titel: Antworten mit Zitat

HotFire @ Do, 18. Apr 2019, 20:22 hat folgendes geschrieben:
Das Problem habe ich nun gefixt:

Naja, nicht wirklich. Die eneloops hab ich auch, aber mit der Alkaline Einstellung läuft das Gerät wesentlich länger, als mit der Akku-Einstellung. Mit deiner Konstruktion läuft der im Akku-Modus (da ja der Taster gedrückt wird).

_________________
Grüße vom
Schradt

Meine Webseiten zur LC8:
http://schradt.net
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
HotFireOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 11.04.2007
Beiträge insgesamt: 3564
Alter: 42
Husqvarna 701 Enduro, 2016

BeitragVerfasst am : Mo, 22. Apr 2019, 7:57    Titel: Antworten mit Zitat

Schradt @ So, 21. Apr 2019, 23:44 hat folgendes geschrieben:
HotFire @ Do, 18. Apr 2019, 20:22 hat folgendes geschrieben:
Das Problem habe ich nun gefixt:

Naja, nicht wirklich. Die eneloops hab ich auch, aber mit der Alkaline Einstellung läuft das Gerät wesentlich länger, als mit der Akku-Einstellung. Mit deiner Konstruktion läuft der im Akku-Modus (da ja der Taster gedrückt wird).


Ok, dann werde ich das mal probieren - dann muss ich nur noch ein Ladegerät mitschleppen.

_________________


KTM & HUSQVARNA - STAMMTISCH
Nach oben
Benutzer-Profile anzeigen 
KT-EMOffline
Fahrschüler
Anmeldungsdatum: 27.07.2012
Beiträge insgesamt: 17

BeitragVerfasst am : Fr, 10. Mai 2019, 11:12    Titel: Antworten mit Zitat

Hatte das Problem mit meinem Garmin hier noch nie: Garmin Zumo 595LM
Nach oben
Benutzer-Profile anzeigen 
HotFireOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 11.04.2007
Beiträge insgesamt: 3564
Alter: 42
Husqvarna 701 Enduro, 2016

BeitragVerfasst am : Mi, 29. Mai 2019, 0:48    Titel: Antworten mit Zitat

KT-EM @ Fr, 10. Mai 2019, 11:12 hat folgendes geschrieben:
Hatte das Problem mit meinem Garmin hier noch nicht …


??? - Verstehe nicht was Du mir sagen willst ? Im Tesla gibt’s auch keine Probleme mit dem Anlasser 🤔

_________________


KTM & HUSQVARNA - STAMMTISCH
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> Navigation Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.2143s ][ Queries: 55 (0.0807s) ]