forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

Lichtmaschine hin?

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> Adv - Technik - 990 EFI (Motor!) Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
schenkelOffline
Tremalzobezwinger
Avatar

Anmeldungsdatum: 29.05.2009
Beiträge insgesamt: 238
KTM LC8 Adv 990, 2008
 →  47.000 km
ETZ150
 →  50.000 km

BeitragVerfasst am : Do, 1. Nov 2018, 18:35    Titel: Lichtmaschine hin? Antworten mit Zitat

Hallo zusammen,

habe erst gedacht, mein Regler ist hin, weil die Spannung bei laufendem Motor knappe 13V sind, oder weniger.
Anschließend Batterie raus und den Stecker zwischen Regler und Lima aufgetrennt. Wenn ich das richtig verstanden habe, gehen die drei gelben Kabel zur Lima.

Habe dann die Generatorwicklungen geprüft - wenn ich den Widerstand zwischen allen drei Kontakten messe, dann ist der unendlich groß: also keine Verbindung.
Und eigentlich müsste die Verbindung einen Widerstand kleiner 1 Ohm aufweisen...
Hat da schon mal einer von Euch Probleme gehabt?
Mir graust es einfach davor, die Lichtmaschine zu tauschen...

Danke & Viele Grüße
schenkel

_________________
Der Mensch will immer, dass alles anders wird, und gleichzeitig will er, dass alles beim Alten bleibt. Mr. Green
Paulo Coelho
Nach oben
Benutzer-Profile anzeigen 
to.weOffline
Sponsor
Sponsor
Anmeldungsdatum: 30.07.2007
Beiträge insgesamt: 1986
KTM LC8 Adv 950 S, 2005
 →  61.000 km
KTM LC8 SE 950, 2006
 →  17.000 km
KTM LC4 Adv 640, 2003
 →  26.000 km

BeitragVerfasst am : Do, 1. Nov 2018, 21:00    Titel: Antworten mit Zitat

Warum machst du nicht erstmal die Gegenprobe mit einem anderem Regler (1.) und danach einer anderen Batterie (2.)?

Schäden an der Lima selbst sind extrem selten.

_________________
Gruß
to.we
Nach oben
Benutzer-Profile anzeigen 
OstMarkusOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 24.01.2004
Beiträge insgesamt: 3123
KTM LC8 Adv 950 S, 2003
 →  150.000 km

BeitragVerfasst am : Do, 1. Nov 2018, 21:37    Titel: Antworten mit Zitat

ich wuerde auch zu 98% vom regler ausgehen
_________________
Das erste Opfer des Krieges ist die Wahrheit - Hiram Johnson
Nach oben
Benutzer-Profile anzeigen 
690erOffline
Speichenputzer
Avatar

Anmeldungsdatum: 27.09.2010
Beiträge insgesamt: 33
KTM LC8 Adv 950 S, 2003
 →  56.000 km

BeitragVerfasst am : Fr, 2. Nov 2018, 5:25    Titel: Antworten mit Zitat

Moin Schenkel,

der Test ob die Lima hin ist, ist recht einfach. Trenn den Limastecker und starte den Motor. Die Lima müsste bei ca. 4000 Touren min. 70V Wechselstrom bringen. Alle 3 Adern gegeneinander messen.

Kommen immer die min. 70V, ist es der Laderegler oder die Batterie.
Der Wechsel der Lima ist übrigens nichts vor dem man Bange sein muss.

https://www.youtube.com/watch?v=d7cauVVYllQ

Gruß
Stephan

_________________
Gruß Stephan
Nach oben
Benutzer-Profile anzeigen 
HotFireOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 11.04.2007
Beiträge insgesamt: 3496
Alter: 41
Husqvarna 701 Enduro, 2016

BeitragVerfasst am : Fr, 2. Nov 2018, 22:58    Titel: Antworten mit Zitat

Alle 3 Wicklungen durch und kein einziges Megaohm übers dreckige Öl ?

Sehr merkwürdig bei 13Volt - was (wie viel Ohm) zeigt Dein Messgerät denn an, wenn Du beide Messleitungen kurzschließt ?

_________________


KTM & HUSQVARNA - STAMMTISCH
Nach oben
Benutzer-Profile anzeigen 
Wolfgang.AOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 31.03.2016
Beiträge insgesamt: 159
KTM 1190 Adventure R
 →  72.000 km

BeitragVerfasst am : Sa, 3. Nov 2018, 11:29    Titel: Antworten mit Zitat

Ich hatte vor der KTM eine BMW F800GS Bj. 2010.
Bei diesem Motor war es von 2008 bis 2013 ein Problem, dass der Stator zu wenig gekühlt wurde und so langsam aber sicher der Isolator der Windungen verkohlte und immer mehr Windungen kurzgeschlossen waren. In der Regel bei etwa 70.000km ist es dann so weit, dass die Batterie während der Fahrt nicht mehr ausreichend geladen wird.
Das war durch eine Widerstandsmessung nicht feststellbar.

Anekdote am Rande:
Meine 1190er zeigte von Anfang an max. 13,2V im Bordcomputer.
Da habe ich mir dann auch gleich eine Ersatzlima besorgt und dann erst mal die Spannung bei laufendem Fahrzeug an der Batterie gemessen.
Dort liegen ganz normal 14,2V an, trotz der Anzeige im Bordcomputer.
Wenn also wer eine Lima für die 1190er braucht ... Smile

_________________
Der Weg ist das Ziel!
Nach oben
Benutzer-Profile anzeigen 
HotFireOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 11.04.2007
Beiträge insgesamt: 3496
Alter: 41
Husqvarna 701 Enduro, 2016

BeitragVerfasst am : Sa, 3. Nov 2018, 12:00    Titel: Antworten mit Zitat

Wolfgang.A @ Sa, 3. Nov 2018, 11:29 hat folgendes geschrieben:
. . . und so langsam aber sicher der Isolator der Windungen verkohlte und immer mehr Windungen kurzgeschlossen waren . . .
. . . Das war durch eine Widerstandsmessung nicht feststellbar . . .


genau deshalb ist ein R von unendlich ja sehr merkwürdig



Wolfgang.A @ Sa, 3. Nov 2018, 11:29 hat folgendes geschrieben:

Anekdote am Rande:
Meine 1190er zeigte von Anfang an max. 13,2V im Bordcomputer . . .


Überall das gleiche Problem, habe ich in beiden KFZ auch

_________________


KTM & HUSQVARNA - STAMMTISCH
Nach oben
Benutzer-Profile anzeigen 
Wolfgang.AOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 31.03.2016
Beiträge insgesamt: 159
KTM 1190 Adventure R
 →  72.000 km

BeitragVerfasst am : So, 4. Nov 2018, 10:16    Titel: Antworten mit Zitat

HotFire @ Sa, 3. Nov 2018, 12:00 hat folgendes geschrieben:
Wolfgang.A @ Sa, 3. Nov 2018, 11:29 hat folgendes geschrieben:
. . . und so langsam aber sicher der Isolator der Windungen verkohlte und immer mehr Windungen kurzgeschlossen waren . . .
. . . Das war durch eine Widerstandsmessung nicht feststellbar . . .


genau deshalb ist ein R von unendlich ja sehr merkwürdig



Wenn die Lima noch mindestens etwas lädt dann kann das nur ein Meßfehler sein.

_________________
Der Weg ist das Ziel!
Nach oben
Benutzer-Profile anzeigen 
schenkelOffline
Tremalzobezwinger
Avatar

Anmeldungsdatum: 29.05.2009
Beiträge insgesamt: 238
KTM LC8 Adv 990, 2008
 →  47.000 km
ETZ150
 →  50.000 km

BeitragVerfasst am : So, 11. Nov 2018, 18:55    Titel: Antworten mit Zitat

Bin heute nochmal zum Messen gekommen.
Irgendwo hatte ich gelesen, dass die Lima an den drei gelben Drähten hängt, da habe ich ja den unendlich großen R gemessen.

Jetzt nochmal andere Seite probiert (hätte ich gleich machen sollen... Rolling Eyes ) - und siehe da, Widerstand ist kleiner 1 Ohm, somit alles in Butter mit der Lima.

Regler ist bestellt, und nächstes Wochenende komme ich zum Wechseln!

Danke & Viele Grüße
schenkel

_________________
Der Mensch will immer, dass alles anders wird, und gleichzeitig will er, dass alles beim Alten bleibt. Mr. Green
Paulo Coelho
Nach oben
Benutzer-Profile anzeigen 
HotFireOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 11.04.2007
Beiträge insgesamt: 3496
Alter: 41
Husqvarna 701 Enduro, 2016

BeitragVerfasst am : So, 11. Nov 2018, 20:02    Titel: Antworten mit Zitat

REGLER DIE 500. !
_________________


KTM & HUSQVARNA - STAMMTISCH
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> Adv - Technik - 990 EFI (Motor!) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.1702s ][ Queries: 40 (0.0636s) ]