forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

Kupplungsprobleme
Gehe zu Seite Zurück  1, 2
 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> Adv - Technik/Reparatur Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
BRB(Blöder Rübenbauer)Offline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 28.02.2005
Beiträge insgesamt: 5121
Wohnort: Brandenburg
KTM LC8 Adv 950 S, 2005
 →  30.000 km
LC4 640 Enduro
 →  25.000 km
EXC525
 →  8.000 km

BeitragVerfasst am : Mo, 27. Aug 2018, 22:25    Titel: Antworten mit Zitat

Irgendwie muss die Oberfläche des KGZ beschichtet sein und das ist entweder mangelhaft ausgeführt oder verschleißt mit der Zeit.
Dann hilft natürlich nur noch austauschen... Sad
Gruß-BRB

_________________
Lieber arm dran als Arm ab!
Nach oben
Benutzer-Profile anzeigen 
BruggmaOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 24.03.2003
Beiträge insgesamt: 7130
KTM LC8 Adv 950 S, 2005
 →  80.000 km
Honda CB550 F Sport 76 (brummt wieder)

BeitragVerfasst am : Di, 28. Aug 2018, 4:27    Titel: Antworten mit Zitat

opa pferdi @ Mo, 27. Aug 2018, 10:13 hat folgendes geschrieben:
Wenn ich die Maschine anmache kann ich mit dem Schuh das Hinterrad
bei gezogener Kupplung unter großem Kraftaufwand anhalten.

Das ist bei meiner auch, gefühlt schon immer, ergibt sich wenn sie warm ist.

_________________
Peter

www.bbshome.ch
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
ekkoOffline
LC8 Junkie
Avatar

Anmeldungsdatum: 21.02.2008
Beiträge insgesamt: 334
KTM LC8 Adv 950, 2004
 →  1.000 km
TTR 600, 2001
 →  1.000 km
KTM Mofa
 →  1.000 km

BeitragVerfasst am : Di, 28. Aug 2018, 14:59    Titel: Antworten mit Zitat

Kenn ich auch. Solange sie mir aber an der Ampel nicht wegläuft, ist´s mir egal.
_________________
Grüße
Ekko
Nach oben
Benutzer-Profile anzeigen 
opa pferdiOffline
Fahrschüler
Avatar

Anmeldungsdatum: 07.06.2017
Beiträge insgesamt: 15
KTM LC8 Adv 990, 2010
 →  45.000 km

BeitragVerfasst am : So, 16. Sep 2018, 10:44    Titel: Antworten mit Zitat

Guten Morgen zusammen,
meine Kati läuft wieder. hab eigentlich nicht mehr viel dran gemacht. Noch mal ein bischen am Griff gepumt und den Nehmerzylinder mit offener Entlüftungsschraube montiert. Danach wars eigentlich immer noch nicht gut aber ich bin halt mal zur Probefahrt ausgerückt. Im kalten Zustand hats beim Gang einlegen ganz schön böse gerappelt. Wurde aber nach 50km immer besser. Jetzt lässt sie sich auch wieder mit gezogener Kupplung schieben.
Im Aufgebockten Zustand dreht das Hinterrad aber immer noch mit. Nur im Leerlauf hört es auf zu drehen. Jetzt wird aber erstmal so gefahren.
Danke für eure Tips und Hilfe
Gruss Sascha
Nach oben
Benutzer-Profile anzeigen 
LC8 Power007Offline
Fahrschüler
Anmeldungsdatum: 28.06.2018
Beiträge insgesamt: 5
KTM LC8 Adv 950, 2003
 →  57.000 km

BeitragVerfasst am : Mo, 17. Sep 2018, 10:10    Titel: Bei mir ist immer noch alles original... Antworten mit Zitat

... aber das Problem hatte ich auch schon. Der sich verschiebende Druckpunkt.
Hab dann seinerzeit, ca 2 Jahre her, So ziemlich alles darüber gelesen. Repsatz KGZ, Repsatz bzw austausch KNZ. Wie auch immer. Zuerst steht ja eh erstmal ne Demontage an, auch allein schon um zu sehen ab der Hodryflüssigkeitsstand noch passt, etc.
Dabei habe ich mich schon gewundert warum da so eine grau/schwarze Plörre drinn ist. Dann habe ich mir den KGZ genau unter der lupe angesehen, innen wie aussen und mich gewundert, dass ich keine Abnutzungsspuren finden konnte. Auch die Dichtlippe im KGZ war augenscheinlich tadellos. In ermangelung passender Ersatzteile habe ich alles sauber gemacht und erst mal nur die Hydroflüssigkeit getauscht. Und dann habe ich mich gewundert, dass beim enluften scheinbar immer noch reichlich schmonz in der Leitung steckte. Also noch mal getauscht. Dann wurde es schon besser. So, dachte ich mir. Da ist ja mineralisches öl drinn und es soll ja kein synthetisches rein, weil da alles mogliche an Zusätzen drin ist, welche u.a auch die gummiteile angreifen durch zu viele/falsche weichmacher. Da also noch mal tauschen der Flüssigkeit anstand habe ich beschlossen für ein paar Betriebsstunden synthetisches einzufüllen um

1. Das system damit besser zu reinigen und

2. Die Gummis nach knapp 16 Jahren mal wieder geschmeidiger zu bekommen

danach (ca 2 -3 Tage) habe ich das synthetische Öl wieder mit SAE 5 Öl getuascht, Gespült entlüftet.

Nach der Kur war wieder alles wie es soll. Bei aufgebocktem Bock mit eingelegtem Gang und gezogener Kupplung, bleibt das Hinterrad stehen. Ergo, an der Ampel nicht die spur von nach vorne Wegeilen mit eingelegtem Gang. Und schieben ist mit Gang, oder Neutral kein Unterscheid. Beides geht bescheiden gut ;-)

Was ich damit saagen will: Scheinbar ist manchmal ne einfache rienigung der Teile genau so wirksam wie Neue zu verbauen. Habe jetzt wieder 10 tkm abgerissen seit dem. Und insgesammt ca 25tkm und das einzige was ich, ausser der üblichen Wartung, an Geld in die Käthe stecken musste, waren 15,-€ fur einen neuen Kühlerdeckel. Der lies sich auch beim besten willen nicht wieder Instand setzen Very Happy Rolling Eyes

Gruss

Mario

P.s. moin Ekko. Lass uns mal auf exkursion durch das hiesige Unterholz Streifen. Mr. Green
Nach oben
Benutzer-Profile anzeigen 
el ce achtlerOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 23.09.2006
Beiträge insgesamt: 561
KTM LC8 Adv 950, 2003
 →  110.000 km

BeitragVerfasst am : Do, 20. Sep 2018, 2:49    Titel: Antworten mit Zitat

Mein HR dreht auch immer mit und den Vorwärtsdrang an der Ampel hat sie auch. Klappt aber seit 100000 ohne Probleme und das mitdrehende Rad ist ganz praktisch beim Kettenschmieren Very Happy
_________________
... mach, daß es geht! ....
Nach oben
Benutzer-Profile anzeigen 
Wolfgang.AOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 31.03.2016
Beiträge insgesamt: 155
KTM 1190 Adventure R
 →  72.000 km

BeitragVerfasst am : Do, 20. Sep 2018, 9:21    Titel: Antworten mit Zitat

el ce achtler @ Do, 20. Sep 2018, 2:49 hat folgendes geschrieben:
... und das mitdrehende Rad ist ganz praktisch beim Kettenschmieren Very Happy

Ziehst du da die Kupplung?

_________________
Der Weg ist das Ziel!
Nach oben
Benutzer-Profile anzeigen 
sinclairOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 08.02.2007
Beiträge insgesamt: 662
KTM LC8 Adv 990 S, 2007
 →  70.000 km

BeitragVerfasst am : Do, 20. Sep 2018, 15:05    Titel: Antworten mit Zitat

Hallo,
hatte ich hier auch schonmal geschrieben:

http://forum.lc8.info/viewtopic.php?t=35796&highlight=kgz

Nach Reinigung ist alles wieder gut.

In dem Ausgleichsbehälter ist wirklich eine graue Plörre drin.
Das muss Alu Abrieb aus dem Kupplungsbetätigungssystem sein.
Die Alu Partikel setzen sich einfach irgendwann im Dichtbereich fest und verhindern ein sauberes Abdichten. Dadurch entsteht eine kriechende Leckage.
Sobald genügend Hydrauliköl ausgelaufen ist, zieht das System Luft und es lässt sich nicht mehr gescheit Kuppeln.

Ist mir übrigens gerade kürzlich in Frankreich passiert.
Ich habe die Olivenöl Methode angewendet. Funktioniert zur Not gut und greift nicht die Dichtungen an.
Und das Olivenöl gab es in einer praktischen Spenderflasche Smile

Also, Reparatursatz ist meist nicht nötig. Wenn die Gummidichtung noch gut aussieht dann einfach Reinigen.



47A5406C-EF18-434A-A523-5FD2117D0FE6.jpeg
 Beschreibung:
 Dateigröße:  233.35 KB
 Angeschaut:  12 mal

47A5406C-EF18-434A-A523-5FD2117D0FE6.jpeg


Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> Adv - Technik/Reparatur Alle Zeiten sind GMT + 1 Stunde
Gehe zu Seite Zurück  1, 2
Seite 2 von 2

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.1170s ][ Queries: 32 (0.0574s) ]