forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

Anlasser defekt?!

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> Adv - Technik - 950er (Motor!) Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
clubchefOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 13.09.2006
Beiträge insgesamt: 976
Alter: 48
KTM LC8 SE 950, 2006
 →  14.000 km
Kreidler Florett (3 Gang Handschaltung)

BeitragVerfasst am : Mo, 9. Jul 2018, 11:37    Titel: Anlasser defekt?! Antworten mit Zitat

Hallo zusammen,

vielleicht kann mir jemand einen guten Tip geben:
(2006er 950er Superenduro)

Problem: Moped startet nicht immer, obwohl Batterie voll geladen ist.
Gestern nach einer kleinen Tour von 80km, wollte ich nach 30 Min Standzeit die Kiste starten und nix tat sich. Anlasser gedrückt, man hört 1 x Klack (Relais unter der Sitzbank) und es tut sich nichts. Der Anlasser dreht gar nicht.

Habe noch ein paar mal versucht zu starten, aber ohne Erfolg, immer gleiches Ergebnis wie oben. Dann Helm aus und ich wollte absteigen .. drücke durch Zufall nochmals auf den Anlasser und es klappt, Kiste geht an und zwar alles normal wie immer.

Bin dann flott nach Hause, Kiste in den Hof gestellt und nochmals versucht. von 10 Anlass-Versuchen geht sie 1 x normal an, ansonsten hört man 1 x Klick (unter der Sitzbank) und nichts tut sich. Die Batterie (Yuasa) ist voll geladen. Als ob der Anlasser hängen würde ...

Kann jemand etwas konstruktives dazu sagen?

Danke!

_________________
.Loud pipes saves lives .Kaum macht mans richtig, schon geht es! Wink
.Ade altes Husky-Motto: Was nicht dran ist, geht auch nicht kaputt!

pRktzxF_pRk 8EdaLfJjDuE VhMD0-nym5U tjGfnsjdJec 2YWaTyJIg5w
Nach oben
Benutzer-Profile anzeigen 
v2loverOffline
Sponsor
Sponsor
Anmeldungsdatum: 16.11.2008
Beiträge insgesamt: 1491

BeitragVerfasst am : Mo, 9. Jul 2018, 13:30    Titel: Antworten mit Zitat

bp läuft, arbeitet bei züdnung ein?
erst einmal die batt überprüfen (auch neuen können defekt sein)
dann hauptrelais(starterrelais) auf kontakt korrosion prüfen batt. pole checken;
eventuell auch noch notaus schalter genauer unter die lupe nehmen:

good luck

_________________
the older I get; the better I was
frauen sind die einzige beute die ihrem jäger auflauern
.....und immer sind die anderen die idioten, aber bedenke, selbst ist man auch für jeden der andere !!!!
Nach oben
Benutzer-Profile anzeigen 
heinzOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 19.04.2007
Beiträge insgesamt: 1451
Wohnort: Kaufbeuren
Alter: 47
KTM LC8 Adv 950, 2003
 →  90.000 km
cb 1000
 →  125.000 km
Dominator
 →  70.000 km

BeitragVerfasst am : Mo, 9. Jul 2018, 18:08    Titel: Antworten mit Zitat

Servus,
falls Du mit Gang und gezogener Kupplung versucht hast zu starten könnte es auch der Kupplungsschalter sein.

_________________
Gruß aus dem Allgäu
Heinz

irgendwas isch ja immer Wink
Nach oben
Benutzer-Profile anzeigen 
clubchefOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 13.09.2006
Beiträge insgesamt: 976
Alter: 48
KTM LC8 SE 950, 2006
 →  14.000 km
Kreidler Florett (3 Gang Handschaltung)

BeitragVerfasst am : Mo, 9. Jul 2018, 19:19    Titel: Antworten mit Zitat

@v2lover
Benzinpumpe arbeitet, wenn man auf Zündung anschaltet -> sie "takkert" ein paar mal. Licht geht auch (sehr hell), aber starten geht nicht. Es kommt 1 Klack und nicht mehr.

Habe das Starter-Relais gedengelt (Kontaktspray, Stecker ab und wieder dran) -> hat aber nichts genutzt. Batterie-Pole gedengelt -> kein Erfolg.

Müsste nicht der Anlasser trotzdem drehen, auch wenn man den Notschalter drückt oder dieser defekt ist?

Habe in der Garage noch eine 12v 90A Autobatterie stehen, bin mir aber nicht sicher damit mal zu überbrücken und dann zu versuchen. Kann da was in die Hose bei gehen oder eher nicht?!


@heinz: Kiste steht im Leerlauf, keine gezogene Kupplung.

_________________
.Loud pipes saves lives .Kaum macht mans richtig, schon geht es! Wink
.Ade altes Husky-Motto: Was nicht dran ist, geht auch nicht kaputt!

pRktzxF_pRk 8EdaLfJjDuE VhMD0-nym5U tjGfnsjdJec 2YWaTyJIg5w
Nach oben
Benutzer-Profile anzeigen 
OstMarkusOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 24.01.2004
Beiträge insgesamt: 3101
KTM LC8 Adv 950 S, 2003
 →  150.000 km

BeitragVerfasst am : Mo, 9. Jul 2018, 20:03    Titel: Antworten mit Zitat

Ohne Gewaehr, aber kannst normalerweise problemlos anschliessen - Starthilfe halt.
Auch wenn die Batterie ohne Last noch 13 V oder so hat, kann sie beim Startversuch in die Knie gehen..Miss mal die Spannung waehrend du startest.

_________________
Das erste Opfer des Krieges ist die Wahrheit - Hiram Johnson
Nach oben
Benutzer-Profile anzeigen 
KTM BackesOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 20.04.2004
Beiträge insgesamt: 1168
KTM LC8 Adv 950 S, 2004

BeitragVerfasst am : Mo, 9. Jul 2018, 20:13    Titel: Antworten mit Zitat

wenns die Batterie ist, müsste beim Startversuch auch das Kombiinstrument verrückt spielen. Wenn da nix flackert tippe ich aufs Startrelais oder irgend welche Kontakte.
_________________
Gruß
Frank
Nach oben
Benutzer-Profile anzeigen 
clubchefOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 13.09.2006
Beiträge insgesamt: 976
Alter: 48
KTM LC8 SE 950, 2006
 →  14.000 km
Kreidler Florett (3 Gang Handschaltung)

BeitragVerfasst am : Di, 10. Jul 2018, 14:50    Titel: Antworten mit Zitat

Danke für die Tips
Heute ist das neue Relais (SR-024 von MVH) gekommen (gibts bei Ebay und Amazon für 18 EUR). Die freudige Nachricht ist, dass es definitiv am Relais lag. Das alte ist defekt. Mit dem neuen Relais startet die Kiste sofort, alles tip top.

ABER:
Doof ist nur, dass die Anschlüsse bei dem Neuen vertauscht sind, obwohl es angeblich dem Originalen entspricht blink
(siehe beigefügte Bilder)

Da die Kabel von der Batterie unterschiedlich lang sind ist es etwas doof mit den jetzigen Anschlüssen. Auch ist die Führung zur Montage auf die beiden Metallführungen ist um 90 Grad anders. Mit dem Gummiband passt es nicht mehr dazwischen

Ich nehme an, dass das schon viele hier bemerkt haben. Wie habt Ihr das Teil befestigt? Oder einfach irgendwie angeschraubt und "Freiluftverdrahtung"?!


[img][/img]



Relais_alt.jpg
 Beschreibung:
Relais alt/original
 Dateigröße:  77.32 KB
 Angeschaut:  903 mal

Relais_alt.jpg



Relais_neu.jpg
 Beschreibung:
Relais neu
 Dateigröße:  70.53 KB
 Angeschaut:  903 mal

Relais_neu.jpg



_________________
.Loud pipes saves lives .Kaum macht mans richtig, schon geht es! Wink
.Ade altes Husky-Motto: Was nicht dran ist, geht auch nicht kaputt!

pRktzxF_pRk 8EdaLfJjDuE VhMD0-nym5U tjGfnsjdJec 2YWaTyJIg5w
Nach oben
Benutzer-Profile anzeigen 
ATHansOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 21.05.2007
Beiträge insgesamt: 662
KTM LC8 Adv 950 S, 2005
 →  20.000 km
Africa Twinn
 →  15.000 km

BeitragVerfasst am : Di, 10. Jul 2018, 20:43    Titel: Antworten mit Zitat

Das ist ja auch nicht das richtige für die LC 8......
_________________
LC 8 Go!!!
Nach oben
Benutzer-Profile anzeigen 
clubchefOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 13.09.2006
Beiträge insgesamt: 976
Alter: 48
KTM LC8 SE 950, 2006
 →  14.000 km
Kreidler Florett (3 Gang Handschaltung)

BeitragVerfasst am : Mi, 11. Jul 2018, 8:50    Titel: Antworten mit Zitat

ATHans @ Di, 10. Jul 2018, 20:43 hat folgendes geschrieben:
Das ist ja auch nicht das richtige für die LC 8......

In der Artikelbeschreibung steht explizit die 950er Superenduro drin als kompatibel.
Siehe hier: https://www.ebay.de/itm/Anlasser-Relais-Magnetscha ....... b:g:20QAAOSw~u5a4peo

Es tut ja und irgendwie bekomme ich es schon reingefrickelt Cool

_________________
.Loud pipes saves lives .Kaum macht mans richtig, schon geht es! Wink
.Ade altes Husky-Motto: Was nicht dran ist, geht auch nicht kaputt!

pRktzxF_pRk 8EdaLfJjDuE VhMD0-nym5U tjGfnsjdJec 2YWaTyJIg5w
Nach oben
Benutzer-Profile anzeigen 
HxlrmOffline
Angstnippelbeschneider
Avatar

Anmeldungsdatum: 22.07.2015
Beiträge insgesamt: 606
KTM LC8 Adv 950, 2003
 →  72.000 km
Honda XL 600 LM
 →  105.000 km

BeitragVerfasst am : Mi, 11. Jul 2018, 18:03    Titel: Antworten mit Zitat

Moin,

40A Sicherungen sind zu groß!

Grüße
Nach oben
Benutzer-Profile anzeigen 
ATHansOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 21.05.2007
Beiträge insgesamt: 662
KTM LC8 Adv 950 S, 2005
 →  20.000 km
Africa Twinn
 →  15.000 km

BeitragVerfasst am : Mi, 11. Jul 2018, 18:28    Titel: Antworten mit Zitat

Sorry, hast ja SE und nicht ADV. wacko
_________________
LC 8 Go!!!
Nach oben
Benutzer-Profile anzeigen 
clubchefOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 13.09.2006
Beiträge insgesamt: 976
Alter: 48
KTM LC8 SE 950, 2006
 →  14.000 km
Kreidler Florett (3 Gang Handschaltung)

BeitragVerfasst am : Mi, 11. Jul 2018, 18:41    Titel: Antworten mit Zitat

Du hast aber recht. Im originalen Relais sind 30er drin, guck mal oben auf das Foto.
Ich kann die ja schnell umstecken vom Alten ins Neue, dann sind im Neuen auch 30er drin Wink
Aber ob das kriegsentscheidend ist ...

_________________
.Loud pipes saves lives .Kaum macht mans richtig, schon geht es! Wink
.Ade altes Husky-Motto: Was nicht dran ist, geht auch nicht kaputt!

pRktzxF_pRk 8EdaLfJjDuE VhMD0-nym5U tjGfnsjdJec 2YWaTyJIg5w
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> Adv - Technik - 950er (Motor!) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.1874s ][ Queries: 44 (0.0184s) ]