forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

Motor geht aus

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> SM - Technik Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
sumo-rookieOffline
Fahrschüler
Anmeldungsdatum: 26.02.2008
Beiträge insgesamt: 9
KTM LC8 SM 950, 2007
 →  13.000 km

BeitragVerfasst am : So, 19. Feb 2012, 17:06    Titel: Motor geht aus Antworten mit Zitat

Hi, habe ein kleines, gemeines Problem nach der Winterpause.
Moped springt mit Choke zwar gut an, geht aber sofort aus, sobald der Coke wieder rein kommt. Und das auch wenn der Motor längst schon warm ist. Jegliche Gasannahme wird ebenfalls mit absterbenden Motor quittiert.
Hat jemand eine Idee woran das liegen könnte?
Nach oben
Benutzer-Profile anzeigen 
The KidOffline
Fußrastenkratzer
Avatar

Anmeldungsdatum: 05.09.2007
Beiträge insgesamt: 842
KTM Freeride (2015er), KTM 690 R (2009)
 →  3.000 km
und natürlich BMW 1200 Adv. LC
 →  3.000 km

BeitragVerfasst am : So, 19. Feb 2012, 17:12    Titel: Antworten mit Zitat

Hast Du vorm Winter Vergaser leerlaufen lassen ??

Nein: verm. Leerlaufdüsen zu - Vergaser ausbauen, genannte Düsen reinigen, einbauen

Ja: weitersuchen

_________________
Wenn du kritisiert wirst, dann musst du irgend etwas richtig machen.
Denn man greift nur denjenigen an, der den Ball hat.
-Bruce Lee-


www.orange-point.info
Nach oben
Benutzer-Profile anzeigen 
sumo-rookieOffline
Fahrschüler
Anmeldungsdatum: 26.02.2008
Beiträge insgesamt: 9
KTM LC8 SM 950, 2007
 →  13.000 km

BeitragVerfasst am : So, 19. Feb 2012, 20:13    Titel: Antworten mit Zitat

The Kid @ So, 19. Feb 2012, 17:12 hat folgendes geschrieben:
Hast Du vorm Winter Vergaser leerlaufen lassen ??


Nee, die Winterpause war eher unbeabsichtigt ... hatte nix vorbereitet.
Mist, dann muss ich mich wohl mal an den Vergaser machen.

Danke für die schnelle Antwort!
Nach oben
Benutzer-Profile anzeigen 
PerseusOffline
Fußrastenkratzer
Anmeldungsdatum: 28.06.2005
Beiträge insgesamt: 984
BMW GS
 →  70.000 km
Husqvarna
 →  5.000 km

BeitragVerfasst am : Mo, 20. Feb 2012, 18:23    Titel: Antworten mit Zitat

Problem kenne ich.
Habe es jedoch immer geschafft, den 2. Zylinder durch mm-weises Gasgeben "hochzukitzeln".
Batterie habe ich durch die vielen Startvorgänge ganz schön gequält.
Kraftstoffzusatz zur Vergaserreinigung von z.B. Polo hat das Problem dann beseitigt. Ausbauen und Vergaser zerlegen war mir zuviel arbeit.

_________________
Perseus
Nach oben
Benutzer-Profile anzeigen 
sumo-rookieOffline
Fahrschüler
Anmeldungsdatum: 26.02.2008
Beiträge insgesamt: 9
KTM LC8 SM 950, 2007
 →  13.000 km

BeitragVerfasst am : Di, 21. Feb 2012, 13:55    Titel: Antworten mit Zitat

Perseus @ Mo, 20. Feb 2012, 18:23 hat folgendes geschrieben:
Problem kenne ich.
Habe es jedoch immer geschafft, den 2. Zylinder durch mm-weises Gasgeben "hochzukitzeln".
Batterie habe ich durch die vielen Startvorgänge ganz schön gequält.
Kraftstoffzusatz zur Vergaserreinigung von z.B. Polo hat das Problem dann beseitigt. Ausbauen und Vergaser zerlegen war mir zuviel arbeit.


Ja, das ist mir auch zu viel arbeit.
Heißt das ich packe diesen Zusatz in den Tank, lass das Zeug 'ne Woche auf den Vergaser einwirken und dann funktioniert es?
Ich wittere eine - willkommene - Arbeitserleichterung Wink
Nach oben
Benutzer-Profile anzeigen 
MÜTZEOffline
Hinterradspezi
Avatar

Anmeldungsdatum: 13.08.2007
Beiträge insgesamt: 1421
KTM 690 SM R 2009
 →  26.000 km
Suzuki B King
 →  9.000 km

BeitragVerfasst am : Mi, 22. Feb 2012, 21:00    Titel: Antworten mit Zitat

Ich habe sehr gute erfahrungen mit dem Zeug gemacht.Du mußt aber schon den Motor zum Laufen bekommen das es auch in die Vergaser kommt.Ich habe es vor 2 Jahren mal verwendet...so sauber ist der Motor noch nie gelaufen wub
http://www.louis.de/_2090c53b2b31a505d58d6fb3bdb11 ....... mp;artnr_gr=10004088

Ich tanke seit etwas über ein Jahr nur noch 100Oktan Benzin(Aral)...und wurde heute darin bestätigt...Habe die Adventure nach 5 Monaten zum Leben erweckt...ich habe die Vergaser nicht leer gemacht...und einmal auf den Starter gedrückt und...brummmmm Laughing ...gleich angesprungen,läuft sauber....klasse wub

Der scheiß Biosprit kommt mir nicht mehr in den Tank...wenn ja gibts dann ab und zu was von dem Zeug dazu...in Italien gibts ja meistens nix anderes dry

_________________
1190 Adventure T , 690 SM R Mr. Green
Nach oben
Benutzer-Profile anzeigen 
max950Offline
LC8 Junkie
Anmeldungsdatum: 17.11.2006
Beiträge insgesamt: 344
KTM LC8 Adv 950, 2004
 →  82.000 km

BeitragVerfasst am : Mi, 22. Feb 2012, 21:15    Titel: Antworten mit Zitat

Kann ich bestätigen Cool .

Wenn´s nach Winter aussieht, tanke ich SuperPlus und kipp´ den

Spritzusatz von POLO oder LOUIS in "günstig" dazu.

Egal wie lang dann die Pause dann war - drei Tage oder drei Monate - kein Problem mit starten Mr. Green .

Vergaser leeren spar´ ich mir damit . . .

Grüße,

Markus
Nach oben
Benutzer-Profile anzeigen 
sumo-rookieOffline
Fahrschüler
Anmeldungsdatum: 26.02.2008
Beiträge insgesamt: 9
KTM LC8 SM 950, 2007
 →  13.000 km

BeitragVerfasst am : Fr, 24. Feb 2012, 21:40    Titel: Hat funktioniert! Antworten mit Zitat

Prima, es hat geklappt!
Habe eben eine halbe Flasche Profi Fuel Max für 14,95 € in den Tank geschüttet.
Motor sprang sofort an und nahm nach ca. 1 Minute auch wieder Gas an.
Bin einigermaßen beeindruckt von dem Zeug!

Vielen Dank für die Tipps!
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> SM - Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.1377s ][ Queries: 31 (0.0800s) ]