forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

95osmr geht aus

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> SM - Technik Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
TJ98Offline
Fahrschüler
Anmeldungsdatum: 10.06.2014
Beiträge insgesamt: 3

BeitragVerfasst am : Di, 10. Jun 2014, 13:44    Titel: 95osmr geht aus Antworten mit Zitat

Hei Leute, habe eine 950 smr 2oo7 war einen Tag unterwegs, am nächsten morgen ging sie nach 500m aus dachte Batterie schwach zog Sicherung vom Licht startete und nach 2 Versuchen gings los ohne Probleme nach 20 km Sicherung rein alles o.k. Nächster Tag selbes Spiel nur ging sie trotz gezogenem Choke nicht auf Drehzahl und ging bei gasgeben aus oder ging nach einer Weile von selbst aus. Ladegerät dran und nach 1Std. ging sie wieder. doch nun hat man während der Fahrt das Problem das sie mehr oder weniger abwürgt. auskuppeln Starter drücken und sie ist wieder da, aber das kanns ja wohl nicht sein. Wer hat hierzu vielleicht eine Antwort. Batterie? Benzinpumpe usw.
Nach oben
Benutzer-Profile anzeigen 
dapOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 05.05.2008
Beiträge insgesamt: 555
KTM LC8 Adv 950 S, 2005
 →  111.000 km
KTM LC8 SE 950, 2007
 →  17.000 km

BeitragVerfasst am : Di, 10. Jun 2014, 14:50    Titel: Antworten mit Zitat

Hej TJ

bei mir (ok ne 950 ADV) war das Startrelais letzthin durchgegammelt (soll auch öfter mal vorkommen. Forensuche

Batteriepole fest angezogen? Forensuche

..und ja Benzinpumpe kanns auch sein -> Forensuche "dr. bean" , Knowledgebase.

Frohes Finden ;-)

ciao
daP
Nach oben
Benutzer-Profile anzeigen 
TJ98Offline
Fahrschüler
Anmeldungsdatum: 10.06.2014
Beiträge insgesamt: 3

BeitragVerfasst am : Di, 10. Jun 2014, 16:07    Titel: Antworten mit Zitat

Hei dpa! Danke für deine Info, Batteriepole ok alles andere muß ich noch checken. Wäre interesant zu wissen ob es möglich ist das eine defekte Batterie durch die Lichtmaschine beim fahren noch so viel Strom speichert um zu starten aber die Benzinpumpe nicht mehr dauerhaft mit Saft beliefern kann und somit die Maschiene immer wieder abstirbt? vielleicht weiß dazu ja noch jemand was. Danke dafür im vorraus.
Nach oben
Benutzer-Profile anzeigen 
TJ98Offline
Fahrschüler
Anmeldungsdatum: 10.06.2014
Beiträge insgesamt: 3

BeitragVerfasst am : Di, 10. Jun 2014, 16:10    Titel: Antworten mit Zitat

Sorry sehe gerade habe dich falsch geschrieben.
Nach oben
Benutzer-Profile anzeigen 
dapOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 05.05.2008
Beiträge insgesamt: 555
KTM LC8 Adv 950 S, 2005
 →  111.000 km
KTM LC8 SE 950, 2007
 →  17.000 km

BeitragVerfasst am : Di, 10. Jun 2014, 16:44    Titel: Antworten mit Zitat

Alles gut.

Voltmeter mal hinhalten, wenn mopped läuft, dann siehste doch, was an Volt anliegt... alles über 14,4 oder so (Forensuche nach Hotfires beiträgen) brät glaub ich nach und nach die Batterie weg.


Test mal die Benzinpumpe: Schlauch zum Vergaser ab und in nen Eimer und gucken ob sie Pumpt. Bzw Kontakte der Pumpe nachsehen.

Am Startrelais schauen ob die "Fahne" vom Kabelkontakt zur Sicherung weg korrodiert ist (Das wars bei mir letzte Woche - allerdings ist das Relais bei der ADV sehr beschissen im Fahrwasser Montiert, weiss nicht wie das bei der 950 smr ist)

Aber auch da: Forensuche,

- Im Benutzerhandbuch oder Repairmanual suchen wie man Strom und Spannung misst.
- http://sparepartsfinder.ktm.com/ gucken was wie wo angeflanscht ist
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> SM - Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.1253s ][ Queries: 26 (0.0706s) ]