forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

mapping probleme superduke

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> SD - Technik Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
börnyOffline
Fahrschüler
Anmeldungsdatum: 01.07.2007
Beiträge insgesamt: 3

BeitragVerfasst am : So, 1. Jul 2007, 15:50    Titel: mapping probleme superduke Antworten mit Zitat

ich habe eine sd 990 baujahr 06 und bin gerade beim einfahren- hab erst 450km drauf.hab auch 2 enddämpfer von akrapovic drauf mit y rohr.das mapping wurde mir beim kauf draufgemacht aber jetzt spinnt se- geht an der ampel aus oder die FI leuchte geht an und aus und der tacho zeigt im stehen mal 10km/h oder 13km/h und so weiter.

hat einer von euch solche probleme oder erfahrung damit??
dank im voraus
Nach oben
Benutzer-Profile anzeigen 
ktmduke.deOffline
Schlammspringer
Anmeldungsdatum: 14.12.2003
Beiträge insgesamt: 147

BeitragVerfasst am : So, 1. Jul 2007, 17:26    Titel: Antworten mit Zitat

Geh zum Händler ... du hast ja noch Garantie.
Ich würde da jetzt nicht selber anfangen rumzudoktern.

Wenn du es unbedingt willst kannst du das Blinkzeichen der FI Leuchte mal laut Bedienungsanleitung zuordnen.
Vielleicht kommt was dabei raus.
Nach oben
Benutzer-Profile anzeigen 
börnyOffline
Fahrschüler
Anmeldungsdatum: 01.07.2007
Beiträge insgesamt: 3

BeitragVerfasst am : Di, 3. Jul 2007, 16:30    Titel: Antworten mit Zitat

problem gelöst- es war das kabel an der batterie locker-
jetzt bin ich wieder glücklich Very Happy
Nach oben
Benutzer-Profile anzeigen 
nexOffline
Asphaltcowboy
Avatar

Anmeldungsdatum: 25.06.2007
Beiträge insgesamt: 86

BeitragVerfasst am : Fr, 6. Jul 2007, 15:00    Titel: Antworten mit Zitat

Jaja, diese Kabel hat schon so manchen SD Fahrer geärgert.
Nach oben
Benutzer-Profile anzeigen 
börnyOffline
Fahrschüler
Anmeldungsdatum: 01.07.2007
Beiträge insgesamt: 3

BeitragVerfasst am : Mi, 11. Jul 2007, 18:34    Titel: Antworten mit Zitat

jetzt spinnt se wieder die blöde duke!!!
elektronikproblem gelöst und die scheiss ktm geht an der ampel oder im leerlauf immer aus.
kennt sich einer aus?
mfg
Nach oben
Benutzer-Profile anzeigen 
SOMMER KTMOffline
Angstnippelbeschneider
Anmeldungsdatum: 28.05.2003
Beiträge insgesamt: 702

BeitragVerfasst am : Mi, 11. Jul 2007, 18:40    Titel: Antworten mit Zitat

börny @ Mi, 11. Jul 2007, 18:34 hat folgendes geschrieben:
jetzt spinnt se wieder die blöde duke!!!
elektronikproblem gelöst und die scheiss ktm geht an der ampel oder im leerlauf immer aus.
kennt sich einer aus?
mfg

Hallo,
neuen Abgleich der Erfassungsparameter machen (lassen), beginnend in kaltem Zustand. Allerdings gehört dieser Ablauf zwingend zum Finale der ersten Inspektion, sodass möglicherweise dieser Aufwand verschoben werden kann, wenn es nur noch ein paar Tage / KM bis zur ersten Inspektion sind.

mit spüortlichen Grüßen SOMMER KTM Rainer kroll
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> SD - Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.1324s ][ Queries: 27 (0.0702s) ]