forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

Zugstufeneinstellung Gabel leckt

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> Adv - Wartung/Pflege Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
the_chiefOffline
Tremalzobezwinger
Avatar

Anmeldungsdatum: 22.10.2008
Beiträge insgesamt: 204
KTM LC8 Adv 950, 2004
 →  106.000 km

BeitragVerfasst am : So, 21. Aug 2016, 13:17    Titel: Zugstufeneinstellung Gabel leckt Antworten mit Zitat

Hallo,

als Reparaturblondine...ist das normal, wenn man auf die Zugstufeneinstellung der Gabel drückt, dass da Öl rausdrückt? Ist mir bislang noch nicht aufgefallen. Ich hoffe, man kanns auf dem Bild erkennen.
Letzter Gabelservice war 10/2015.



DSCN7410.JPG
 Beschreibung:
 Dateigröße:  142.53 KB
 Angeschaut:  77 mal

DSCN7410.JPG


Nach oben
Benutzer-Profile anzeigen 
to.weOffline
Sponsor
Sponsor
Anmeldungsdatum: 30.07.2007
Beiträge insgesamt: 1944
KTM LC8 Adv 950 S, 2005
 →  58.000 km
KTM LC8 SE 950, 2006
 →  17.000 km
KTM LC4 Adv 640, 2003
 →  25.000 km

BeitragVerfasst am : So, 21. Aug 2016, 16:21    Titel: Antworten mit Zitat

Im PreLoad-Adjuster (in diesem steckt auch die Dämpferverstellung) sind diverse O-Ringe verbaut. Irgendeiner von denen wird schuld sein.

Die Teile an sich kosten nicht viel, daher am besten alle in einem Aufwasch wechseln, das Zerlegen des Adjusters an sich ist aber nicht ganz ohne.

_________________
Gruß
to.we
Nach oben
Benutzer-Profile anzeigen 
Frank RD04Offline
LC8 Junkie
Avatar

Anmeldungsdatum: 29.01.2008
Beiträge insgesamt: 365
KTM 1090 Adventure

BeitragVerfasst am : So, 21. Aug 2016, 20:38    Titel: Antworten mit Zitat

Da ist vermutlich der O-Ring der Zugstufennadel defekt. Dadurch gelangt das Öl durch die Dämpfungspatrone nach oben zum Einstellrad der Zugstufe.
Das eigentliche Gabelöl kann nicht durch die Verstellung der Zugstufe nach aussen gelangen.

_________________
Gruß,

Frank
Nach oben
Benutzer-Profile anzeigen 
StealthOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 05.10.2006
Beiträge insgesamt: 1892
KTM LC8 SE 950, 2006
 →  22.000 km

BeitragVerfasst am : So, 21. Aug 2016, 21:21    Titel: Antworten mit Zitat

Der einzige O ring der da defekt ist der welcher auf dem Schaft des schwarzen Einstellrädchens sitzt.
_________________
Gruß Norman
Nach oben
Benutzer-Profile anzeigen 
the_chiefOffline
Tremalzobezwinger
Avatar

Anmeldungsdatum: 22.10.2008
Beiträge insgesamt: 204
KTM LC8 Adv 950, 2004
 →  106.000 km

BeitragVerfasst am : Mo, 22. Aug 2016, 6:55    Titel: Antworten mit Zitat

Danke für eure Antworten. Da es an beiden Rohren passiert haben die wohl geschusselt beim letzten Service -.-

Bis zum nächsten geplanten Service sind es noch ein paar Wochen. Ist es ok, so rumzufahren (Straße)?
Nach oben
Benutzer-Profile anzeigen 
StealthOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 05.10.2006
Beiträge insgesamt: 1892
KTM LC8 SE 950, 2006
 →  22.000 km

BeitragVerfasst am : Mo, 22. Aug 2016, 19:38    Titel: Antworten mit Zitat

Ja
_________________
Gruß Norman
Nach oben
Benutzer-Profile anzeigen 
max950Offline
LC8 Junkie
Anmeldungsdatum: 17.11.2006
Beiträge insgesamt: 344
KTM LC8 Adv 950, 2004
 →  82.000 km

BeitragVerfasst am : Mo, 22. Aug 2016, 20:22    Titel: Antworten mit Zitat

An beiden Rohren gleichzeitig ?
Das da zwei O-Ringe gleichzeitig den Geist aufgeben, zehn Monate nach Gabelservice, glaub ich nicht.
Was ist denn mit Wasser ? Regenfahrten oder Putzduschen plus das Montageöl
vom letzten Service - und schon haste Soße. Das läuft da schön in den Spalt rein, schon gehabt.
Da steht eine Wasser/Öl - Emulsion ÜBER dem O-Ring, sicher.
Würde mich keine Sekunde Schlaf kosten solange das beim bremsen nicht rauspumpt Cool .
Grüße,
max
Nach oben
Benutzer-Profile anzeigen 
the_chiefOffline
Tremalzobezwinger
Avatar

Anmeldungsdatum: 22.10.2008
Beiträge insgesamt: 204
KTM LC8 Adv 950, 2004
 →  106.000 km

BeitragVerfasst am : Di, 23. Aug 2016, 8:14    Titel: Antworten mit Zitat

In Bezug aufs Bremsen schaue ich mal
Update hier ggf. wenn ich den Smile konsultiert habe
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> Adv - Wartung/Pflege Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.4309s ][ Queries: 29 (0.0665s) ]