forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

Moror nimmt nach ca. 10 Km Fahrt kein Gas mehr an

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> SM - Technik Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
sch.martyOffline
Fahrschüler
Anmeldungsdatum: 02.09.2014
Beiträge insgesamt: 2

BeitragVerfasst am : Di, 2. Sep 2014, 15:40    Titel: Moror nimmt nach ca. 10 Km Fahrt kein Gas mehr an Antworten mit Zitat

Hallo zusammen, bin neu hier.

Wenn meine SM längere Zeit steht, springt sie toll an, fährt wunderbar und nach ca. 10 km Fahrt nimmt sie kein Gas mehr an und geht beim angasen aus.

Ich schalte die Zündung aus warte 20-30 Sek und das Mopped läuft wieder, als wäre nix gewesen.
Ist nicht immer, aber nervt trotzdem!

Bei meinen Schraubern (beide Meister) herrscht Unverständnis! Habe dort KD machen lassen und bei mehrmaliger Probefahrt war natürlich nix!!

Wer hat sowas schonmal gehört????
Nach oben
Benutzer-Profile anzeigen 
Scott-yOffline
Sahararider
Avatar

Anmeldungsdatum: 23.09.2012
Beiträge insgesamt: 1028
KTM LC8 Adv 950, 2004
 →  55.000 km

BeitragVerfasst am : Di, 2. Sep 2014, 21:18    Titel: Antworten mit Zitat

Von hieraus nicht so einfach. Von Benzinpumpe bis Tankentlüftung
_________________
GO!!!!!!!!!! in ,,Rapsöl"
Nach oben
Benutzer-Profile anzeigen 
RobOffline
Hinterradspezi
Avatar

Anmeldungsdatum: 20.07.2003
Beiträge insgesamt: 1570
Alter: 56
KTM 1190 R 2016
 →  1.000 km

BeitragVerfasst am : Di, 2. Sep 2014, 21:31    Titel: Antworten mit Zitat

Hmmm - Tankentlüftung? Welche SM ist es denn? Kannst Du beim fahren mal den Tankdeckel nicht schliessen?

Greetz
Rob

_________________
Bekennender 950 Eigner - gegen alles Neue! - Zumindest, bis ich die 1190 R Probe gefahren bin ... Wink
Nach oben
Benutzer-Profile anzeigen 
Scott-yOffline
Sahararider
Avatar

Anmeldungsdatum: 23.09.2012
Beiträge insgesamt: 1028
KTM LC8 Adv 950, 2004
 →  55.000 km

BeitragVerfasst am : Mi, 3. Sep 2014, 9:00    Titel: Antworten mit Zitat

Oder nach dem Stehenbleiben den Tank öffnen , wenn man dann hört wie der Tank Luft zieht hat man das Problem.
_________________
GO!!!!!!!!!! in ,,Rapsöl"
Nach oben
Benutzer-Profile anzeigen 
sch.martyOffline
Fahrschüler
Anmeldungsdatum: 02.09.2014
Beiträge insgesamt: 2

BeitragVerfasst am : Mi, 3. Sep 2014, 11:13    Titel: Antworten mit Zitat

Hallo, erstmal danke für die Tipps.

Also das mit den Tankdeckel war auch mein erster Gedanke, hab den auch jedesmal aufgemacht und danach ging es wieder. Hat aber weder gezischt noch sonstwas.
Der Entlüftungsschlauch war aber durchlässig und hab dann auch nen anderen Tankdeckel verwendet. Aber gleiches Problem!

Bis ich dann merkte, dass wenn ich die Zündung ausschalte, den Tankdeckel nicht öffne, und eins, zwei Minute warte das Moped auch wieder läuft!

Bin vor kurzen 1800 km ohne Probleme durch die Alpen gefahren, und kaum zuhause, bei der ersten Fahrt nach drei Tagen, gleiches Problem.

Wenn es die Benzinpumpe ist, würde es dann nicht öfter vorkommen. Wie gesagt, passiert es immer so nach ca. 5 - 10 km, und dann nicht mehr.

Übrigens: Handelt sich um einen 950er mit ca. 30.000km auf der Uhr

Danke nochmal für eure raschen Antworten
Nach oben
Benutzer-Profile anzeigen 
dapOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 05.05.2008
Beiträge insgesamt: 555
KTM LC8 Adv 950 S, 2005
 →  111.000 km
KTM LC8 SE 950, 2007
 →  17.000 km

BeitragVerfasst am : Mi, 3. Sep 2014, 13:20    Titel: Antworten mit Zitat

Die Benzinpumpe kannste aber ja recht flott checken.
Ob die Pole abgefackelt wären sieht man sofort. Forensuche bringt da einige Bildchen wie es nicht aussehen sollte.

bei der Adventure sinds 3 Schrauben und ein Gummiring, sowie ggfs eine steckverbindung bis man ran ist. Bei der SM wirds auch nicht so viel mehr sein. (Oder hat die schon das Tankintegrierte teil ?)
Nach oben
Benutzer-Profile anzeigen 
RobOffline
Hinterradspezi
Avatar

Anmeldungsdatum: 20.07.2003
Beiträge insgesamt: 1570
Alter: 56
KTM 1190 R 2016
 →  1.000 km

BeitragVerfasst am : Mi, 3. Sep 2014, 22:06    Titel: Antworten mit Zitat

sch.marty @ Mi, 3. Sep 2014, 12:13 hat folgendes geschrieben:
Also das mit den Tankdeckel war auch mein erster Gedanke, hab den auch jedesmal aufgemacht und danach ging es wieder. Hat aber weder gezischt noch sonstwas.


so war das nicht gemeint - tankdeckel auf am morgen noch vor dem losfahren und dann schauen, was nach 8-10km passiert. Bleibt sie immer noch stehen, liegt's nicht an der Entlüftung ...

Bei meiner 03er damals war übrigens bei Tankdeckel 1 und bei Tankdeckel 2 die Entlüftungsbohrung verstopft - ab Werk ... War noch tricky zum finden: Wenn der Tankdeckel offen war, konnte man durch den Entlüftungsschlauch pusten - war der Deckel zu, ging da nix mehr raus oder rein durch Schlauch ...

Wie schaut's mit Benzinfilter? ist der vielleicht hinüber? Oder hast Du vielleicht die Ansaugtrichter mit den Alublechen drin (sind gerne genommen worden, um die LC8 im unteren Drehzahlbereich 'fahrbarer' zu machen)?

Greetz
R

_________________
Bekennender 950 Eigner - gegen alles Neue! - Zumindest, bis ich die 1190 R Probe gefahren bin ... Wink
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> SM - Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.1409s ][ Queries: 29 (0.0682s) ]