forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

Standgas bis 5000 U/min

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> SM - Technik Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
babaOffline
Speichenputzer
Anmeldungsdatum: 24.11.2009
Beiträge insgesamt: 20
KTM LC8 SM 990, 2009
 →  34.000 km

BeitragVerfasst am : Mo, 31. Okt 2011, 13:04    Titel: Standgas bis 5000 U/min Antworten mit Zitat

Hallo
meine 990 SM hat seit einigen Wochen folgendes Problem:

nach ca. 100 bis 200 km fahren geht die Leerlaufdrehzahl 1500 U/min plötzlich auf 3000 bis 5000 u/min. Mache ich den Motor und Zündung aus bessert sich das ganze nur kurz, mache ich nur den Motor aus und lasse ich die Zündung an, normalisiert sich die Drehzahl nach dem anlassen wieder auf 1500 u/min. Die Drehzahl geht wieder hoch wenn der Motor durch Stadtverkehr sehr heiß wird.
Man hat die Drosselklappen neu synchron gestellt und ein aktuelles Mapping aufgespielt. Hat aber nicht geholfen.

Wo kann der Fehler liegen ?

_________________
einen schönen Tag
Baba
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
RapakonOffline
Schlammspringer
Avatar

Anmeldungsdatum: 06.06.2011
Beiträge insgesamt: 126
KTM LC8 Adv 950, 2005
 →  33.000 km
MZ TS 250 / MZ ETZ 301 / KTM LC4 620

BeitragVerfasst am : Di, 1. Nov 2011, 18:24    Titel: Antworten mit Zitat

Hi,

das klingt nacht Falschluft...jedenfalls beim Vergaser.
Kontrolliere mal die Ansaugstutzen auf Risse bzw. die Drosselklappen auf korrekten Sitz.
Evtentuell läuft der Bowdenzug auch nicht freigänging und geht nicht korrekt auf "Null" zurück.

Hat die 990 einen Leerlaufsteller? Wenn kein Choke-Hebel vorhanden ist, wahrscheinlich. Um diesen auszuschliessen könnte man hier vielleicht die Kabel einmal abklemmen. (bei der EFI kann ich nur theoretische Aussagen treffen)

Grüße
Mario
Nach oben
Benutzer-Profile anzeigen 
babaOffline
Speichenputzer
Anmeldungsdatum: 24.11.2009
Beiträge insgesamt: 20
KTM LC8 SM 990, 2009
 →  34.000 km

BeitragVerfasst am : Mi, 2. Nov 2011, 10:03    Titel: Antworten mit Zitat

Die 990 ist ein Einspritzer und hat keinen Choke, Leerlaufdrehzahl kann man nur über das Mapping einstellen. Bei Falschluft müsste das Problem eigendlich immer sein? es kommt aber erst nach einigen 100 km.
Wie schon geschrieben, die Drosselklappen sind i.O. und syncronisiert.

_________________
einen schönen Tag
Baba
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
ZweitmotorradOffline
Sponsor
Sponsor
Anmeldungsdatum: 12.03.2010
Beiträge insgesamt: 1659
KTM LC8 Adv 990, 2007
 →  24.000 km
KTM LC8 Adv 1190 R, 2015
 →  2.000 km
GasGas TXT pro 280
 →  2.000 km

BeitragVerfasst am : Mi, 2. Nov 2011, 10:21    Titel: Antworten mit Zitat

Ich hatte mal vor Urzeiten ein ähnliches Problem an meiner seligen XL 600R. War auch nur bei warmem Motor. Rätsel blieb damals ungelöst. Ich finde auch, dass es nach Falschluft klingt. Temperaturabhängigkeit könnte ja durch Ausdehnung von irgendeinem Teil kommen, wo dann die Falschluft herkommt.
_________________
Gruß, Zweitmotorrad
Teuer ist, wenn´s mir nicht gefällt.
Nach oben
Benutzer-Profile anzeigen 
wirsinddasruhrgebietOffline
Fahrschüler
Avatar

Anmeldungsdatum: 25.12.2011
Beiträge insgesamt: 3
KTM LC8 SMT 990, 2009
 →  25.000 km

BeitragVerfasst am : So, 25. Dez 2011, 13:38    Titel: Standgas bis 5000 u/min Antworten mit Zitat

Hi, ich habe seid September das gleiche Problem. zwar nicht ganz so hoch, aber bis 3000U/min geht sie auch. Erst nur nach Bergabfahrten, zum Freundlichen hin und der Fehler war weg. Beim nächsten Malhab ich das Moped abholen lassen. Sollte die Krümmerdichtung sein, er kommt wieder mit dem Moped macht an und genau das gleiche Problem. Dann wurden Risse im vorderen Krümmer festgestellt, erneuert und..... ? Genau, das Gleiche. Jetzt wurde das Drosselklappensensor gewechselt und das Moped geht immer aus. Der Händler wartet auf "Werte"? aus Austria und ich seid über sieben Wochen auf mein Moped. Ich dreh hier durch. So etwas habe ich noch nie erlebt.
Nach oben
Benutzer-Profile anzeigen 
Rick77Offline
Fahrschüler
Anmeldungsdatum: 04.08.2014
Beiträge insgesamt: 1

BeitragVerfasst am : Mo, 4. Aug 2014, 17:18    Titel: Antworten mit Zitat

Hallo Gemeinde!
Meine SD 990 bj 2006 hat seit Jahresbeginnn das selbe Problem.
Ein notstop aus und wieder an löst es für einige Minuten, also denke ich nicht an ein thermisches Problem. Wird wohl an irgendeinem Sensor oder so liegen.
Habt ihr schon weitere Erfahrungen mit diesem Probem?
Was war die Lösung ?

Danke und LG
Richard
Nach oben
Benutzer-Profile anzeigen 
TabbiOffline
Asphaltcowboy
Anmeldungsdatum: 21.09.2013
Beiträge insgesamt: 61
 →  30.000 km
LC8 Adv 990 R Bj. 2011

BeitragVerfasst am : Di, 27. Jan 2015, 13:43    Titel: Antworten mit Zitat

Hallo Jungs,

ich hab zwar die Adv R Bj 2011 aber ist ja der gleiche Motor.

Ich habe das Problem seit gut einem Jahr und bishe blieben alle Lösungen ohne Erfolg.
Letztes Mal wurde der Gangsensor gewechselt aber das war es auch nicht.

Meine @ Dreht irgendwann mal so richtig hoch, dann fährt das nette Mopped auf gerader Strecke ohne Gas im 3. Gang locker 60-70 km/h.

Mein freundlicher ist nun seit 2 Wochen bei der Suche nach der Lösung.
Gaszüge waren es nicht, Mapping (Vorgänger hat Carbon Leos draufgemacht plus Akramapping) auf Standard, aber bring auch nix.

Ich frage mich wie lange läßt Frau den Schrauber suchen? Weil auch das kostet ja ohne Ende Geld an Arbeitszeit.

Wenn ich sie an und aus mache ist meist über einige Zeit gelöst das Problem. Nur beim Bergabfahren nervt es wenn Frau bei ca. 5.000 u/min wieder einkuppeln muss oder die Bremsglühen weil es ständig nach vorne geht.

Ich könnte meine @ grad an die Wand werfen heul

_________________
It´s not the speed that kills. It´s the sudden stop!
Nach oben
Benutzer-Profile anzeigen 
HotFireOffline
Sponsor
Sponsor
Avatar

Anmeldungsdatum: 11.04.2007
Beiträge insgesamt: 3361
Wohnort: Düsseldorf, NRW, D
Alter: 40
Husqvarna 701 Enduro, 2016

BeitragVerfasst am : Di, 27. Jan 2015, 16:49    Titel: Antworten mit Zitat

Tabbi @ Di, 27. Jan 2015, 12:43 hat folgendes geschrieben:

Letztes Mal wurde der Gangsensor gewechselt aber das war es auch nicht.


das ist ja mal schön dreist - nicht nur dass das Ding auf die Drehzahl nur in einem speziellen Fall (nicht Standgas) Einfluss hat und man kann das Ding ganz gut auf Funktion prüfen - VO AUSSEN !

Schreib mal ne PN bei welcher Werkstatt Dein Bock stehst

_________________


KTM & HUSQVARNA - STAMMTISCH
Nach oben
Benutzer-Profile anzeigen 
FaltenhalsOffline
Speichenputzer
Anmeldungsdatum: 06.09.2011
Beiträge insgesamt: 21

BeitragVerfasst am : So, 5. Apr 2015, 23:55    Titel: Antworten mit Zitat

TPS mal richtig eingestellt, bei komplett geschlossenen Klappen ?

Stellmotor zurückfahren mit Tune Ecu, TPS dann so auf 0,56 stellen, sollte knapp 3,8 bei Vollgas ergeben.

Glaube nämlich, dass die von KTM angegebenen 0,56 - 0,64 für wirklich geschlossene Klappen gelten, also auch kein Standgas, sondern zu.

Hatte auch Schwierigkeiten, ganz weg habe ich immer noch nicht, manchmal geht meine noch bis 2000 hoch.
Nach oben
Benutzer-Profile anzeigen 
moenchautOffline
Fahrschüler
Avatar

Anmeldungsdatum: 10.05.2014
Beiträge insgesamt: 3
KTM LC8 Adv 990, 2006
 →  72.000 km

BeitragVerfasst am : Mi, 7. Okt 2015, 11:04    Titel: Antworten mit Zitat

Nachdem ich bei meiner Adventure 990 Efi das selbe Problem hatte - Drehzahl ging von selbst auf 5000 - und ich schon Angst hatte, daß ich ein Problem mit der Einspritzung habe, habe ich Luftfilter (war schon stark verschmutzt) und Zündkerzen getauscht. Jetzt läuft sie wieder 1A.
Nach oben
Benutzer-Profile anzeigen 
Stefan R.Offline
Fahrschüler
Avatar

Anmeldungsdatum: 06.07.2008
Beiträge insgesamt: 8
KTM LC8 Adv 990, 2007
 →  73.000 km
KTM EXC 350
 →  1.000 km
Honda Transalp 600 Rallyeumbau
 →  5.000 km

BeitragVerfasst am : So, 5. Jun 2016, 14:52    Titel: Antworten mit Zitat

Servus beinand,

ich fahre eine 2007er Adventure 990 mit 67000 km auf der Uhr.
Als ich letzte Woche im Schwarzwald eine 1290er Superduke gejagt haben ist mir das gleiche passiert.
Nach der Hetzjagt ist das Standgas so zwischen 3500 und 5000 gelaufen. Nach Ausschalten und einschalten war alles wieder gut, aber dann ist es wärend dem Fahren wieder hoch.
Nach einer längeren Pause (30 min) ist alles wieder gut gewesen. Waren dann bei einem KTM Händer vor Ort. Hier hat mir der Mechaniker den Tipp gegeben mal die Gummies zwischen Einspritzung und Motor zu schauen ob er hier evtl Falschluft zieht. Klingt plausibel, wenn ich so an die alten Motoren mit Vergaser zurückdenke.
Hat von euch jetzt schon einer eine vernünftige Lösung?
Gelbe Lampe war nicht an.
Ich werde jetzt die nächsten Tage mal die Gummies kontrollieren. Hab das WHB hier, ist recht einfach zu zerlegen :-)
lg
Stefan
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
moenchautOffline
Fahrschüler
Avatar

Anmeldungsdatum: 10.05.2014
Beiträge insgesamt: 3
KTM LC8 Adv 990, 2006
 →  72.000 km

BeitragVerfasst am : Sa, 22. Apr 2017, 18:56    Titel: Antworten mit Zitat

Hallo. Nach mehrmaligem Werkstattbesuch habe ich den kompletten Drosselklappenkörper vor einem Jahr tauschen lassen. Ziemlich kostspielige Reparatur. Habe aber seitdem keine Probleme mehr.
Nach oben
Benutzer-Profile anzeigen 
Stefan R.Offline
Fahrschüler
Avatar

Anmeldungsdatum: 06.07.2008
Beiträge insgesamt: 8
KTM LC8 Adv 990, 2007
 →  73.000 km
KTM EXC 350
 →  1.000 km
Honda Transalp 600 Rallyeumbau
 →  5.000 km

BeitragVerfasst am : Mo, 24. Apr 2017, 22:57    Titel: Antworten mit Zitat

Servus,
hier jetzt meine Erfahrung. Habe mir bei E-Bay von einem Händler einen gebrauchten Drosselklappenkörper für 250 € gekauft. getauscht, zugemacht und läuft besser wie vorher :-)
Bisher leider noch nicht möglich gewesen einen Kalibrierlauf zu machen. Die Nachbarn sind immer da :-(
LG
Stefan
Nach oben
Benutzer-Profile anzeigen Website dieses Benutzers besuchen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> SM - Technik Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.1529s ][ Queries: 32 (0.0668s) ]