forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

Drosselklappensensoren justieren / einstellen

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> Adv - Technik - 990 EFI (Motor!) Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
punKTuMOffline
LC8 Junkie
Anmeldungsdatum: 07.08.2008
Beiträge insgesamt: 341
KTM LC8 Adv 990, 2008
 →  125.000 km

BeitragVerfasst am : Fr, 13. Apr 2018, 20:49    Titel: Drosselklappensensoren justieren / einstellen Antworten mit Zitat

Hallo allerseits!

Leider zickt meine @ seit Monaten mit dem Standgas etc. herum. Meine Hoffnung, es könnte an einem verdreckten Drosselklappenkörper liegen, hat sich nicht erfüllt. Bevor ich eine komplett neue Drosselklappeneinheit kaufe (oder die Mopete verschrotte), wollte ich noch alle mir möglichen Register ziehen...

Kann mir jemand sagen, wie man die Drosselklappensensoren optimal einstellt? Im Werkstattbuch ist für den vorderen Sensor angegeben:

"Ausgangssignal Drosselklappe in Leerlauf (Motor betriebswarm) ca. 0,6 Volt.
Ausgangssignal Drosselklappe voll geöffnet (Motor abgestellt) ca. 3,8 Volt."
Für den hinteren Sensor ist keine Betriebstemperatur angegeben.

Ich habe den Wert von 0,6 Volt bei handwarmem Motor (abgestellt) eingestellt, für den hinteren Sensor 1 Volt. (Der Wert bei voller Öffnung lag so allerdings nur bei 3,6 Volt.)
Nachdem ich wieder alles zusammen hatte, brüllte der Motor im Stand bei 5000 U/miin los, "fing sich" nach ca. 15 Sekunden und regelte auf 1500 herunter. Allerdings reichte dann ein kleiner Dreh am Gasgriff, um ihn sofort wieder auf 5000 zu treiben (ohne weiter Gas zu geben). Also im Prinzip ganz ähnlich, wie der Fehler bei mir und einigen anderen im Zusammenhang mit der Drosselklappeneinheit im Fahrbetrieb sporadisch auftauchte. Initialisierungslauf hat keinerlei Änderung gebracht.

Wie jetzt optimal einstellen? Reicht es, im kalten Zustand die maximalen Werte (also 3,8 Volt bei voller Öffnung - egal, wie dann der kleine Wert ausfällt) einzustellen?
Motor laufen lassen und unmittelbar einstellen ist schwierig, wenn man erst Tanks usw. abbauen muss...

Wie geht ihr vor? Gibt es "gute" Werte, die man im kalten Zustand einstellen kann?

Bin für jeden Tip dankbar!

Grüße
punKTuM
Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> Adv - Technik - 990 EFI (Motor!) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.1226s ][ Queries: 27 (0.0646s) ]