forum.LC8.info Foren-Übersicht  
FAQFAQ Knowledge BaseKnowledge Base SuchenSuchen KarteKarte KalenderKalender FotoalbumFotoalbum RegistrierenRegistrieren ProfilProfil LoginLogin

Mysteriöser Ölverlust

 
Neues Thema eröffnen   Neue Antwort erstellen     forum.LC8.info Foren-Übersicht -> Adv - Technik - 990 EFI (Motor!) Beiträge der letzten 24h (nach Forum sortiert)
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
Hunter990Offline
Tremalzobezwinger
Avatar

Anmeldungsdatum: 11.12.2007
Beiträge insgesamt: 176
KTM LC8 Adv 990 S, 2007
 →  68.000 km
KTM 660 RALLY, 2005
 →  20.000 km

BeitragVerfasst am : Di, 30. Jan 2018, 20:46    Titel: Mysteriöser Ölverlust Antworten mit Zitat

Hallo Leute,

ich bin am verzweifeln, weil meine ADV seit Herbst letzten Jahres Öl saut und ich die Ursache nicht finden kann.

Zum Bike:
- 990 Adventure S 2007 mit 80.000 Km

Problem:
- Unterhalb des vorderen Zylinders tritt auf der linken Seite Öl aus ; die genaue Herklunft kann ich aber nicht lokalisieren
- Das Öl tritt nur beim Fahren aus (wenn man den Motor im Stand 10 min laufen lässt bleibt alles trocken)
- Mittlerweile habe ich schon drei mal alles gestrippt und untersucht aber nach einer Probefahrt sammelt sich wieder Öl (ca. 20 ml nach 30 Km)
- Das Öl scheint unterhalb des Zylinderfußes auf der Höhe der Gehäuseschrauben (Bilder) auszutreten
- Die Schrauben selbst habe ich bereits herausgedreht und mit etwas Dichtmasse wieder eingesetzt > Trotzdem ist da wieder Öl
- Wenn man die Schrauben rausdreht sind diese aber vollständig trocken (???)
- Demnach würde ich die Gehäuseschrauben auch eher ausschließen
- Oberhalb deieses Bereiches ist alles trocken

>> Das Öl schein aus dem nichts zu kommen - zmindest ist nichts erkennbar
>> Haltet ihr einen Haarriss im Gehäuse für wahrscheinlich?

Auszuschließen sind (bereits untersucht):
- Öldruckschalter
- Zylinderfußdichtung
- Ölleitungen
- Öltank (Ablassschraube etc.)
- Oberhalb des Zylinderfußes ist alles trocken

Es ist wirklich mysteriös...das Öl scheint sich an einem winzigen Punkt herauszudrücken wacko

Hat jemand einen Tipp - ich komme einfach nicht dahinter wo das Öl herkommt?

Danke schon vorab

viele Grüße aus der Pfalz

Max



20180130_181011.jpg
 Beschreibung:
 Dateigröße:  196.04 KB
 Angeschaut:  32 mal

20180130_181011.jpg



20180130_175902.jpg
 Beschreibung:
 Dateigröße:  218.94 KB
 Angeschaut:  31 mal

20180130_175902.jpg



20180130_175642.jpg
 Beschreibung:
 Dateigröße:  125.97 KB
 Angeschaut:  30 mal

20180130_175642.jpg



20180130_175602.jpg
 Beschreibung:
 Dateigröße:  177.49 KB
 Angeschaut:  33 mal

20180130_175602.jpg



_________________
READY TO RACE
Nach oben
Benutzer-Profile anzeigen 
v2loverOffline
Sponsor
Sponsor
Anmeldungsdatum: 16.11.2008
Beiträge insgesamt: 1464

BeitragVerfasst am : Di, 30. Jan 2018, 21:06    Titel: Antworten mit Zitat

hi,

schöne sch....;

da du ja schon viel gecheckt hast und eine ferndiagnose zeimlich schwierig ist können wir nur raten;
ich würde mir einmal die beiden oelleitungen genauer ansehen, eventuell ist da eine durchgerostet; du schreibst dass im stand nix ist; würde dann dafür sprechen da dabei noch nicht soviel druck aufgebaut wird und 20ml auf 30km sind mächtig viel;
umwickle einfach einmal jeweils eine leitung; dann kann sich das oel nicht verteilen und du siehst ob das tuch oder das papier oder oder dort mit oel sich vollsaugt;
good luck

_________________
the older I get; the better I was
frauen sind die einzige beute die ihrem jäger auflauern
.....und immer sind die anderen die idioten, aber bedenke, selbst ist man auch für jeden der andere !!!!
Nach oben
Benutzer-Profile anzeigen 
SquisherOffline
Hinterradspezi
Avatar

Anmeldungsdatum: 20.08.2008
Beiträge insgesamt: 1858
KTM LC8 Adv 990, 2007
 →  72.000 km
Honda CX 500 '81
KTM 640 Adventure '02
 →  30.000 km

BeitragVerfasst am : Mi, 31. Jan 2018, 9:26    Titel: Antworten mit Zitat

Mahlzeit, bei mir hatte sich mal die Halteschelle der Ölleitung (zu sehen auf Bild 20180130_175602.jpg) durchvibriert und gelöst.
Das war natürlich ein wesentlicher Ölverlust. Aber eventuell hast du nur einen winzigen Riss.

Ich würde auch die Ölleitungen mit Küchenpapier umwickeln und nach 50km schauen ob man mehr sieht.

P.S. 2007er mit der Laufleistung habe ich auch

_________________
rEunion
http://reunion.fullboards.com/
Nach oben
Benutzer-Profile anzeigen 
PlumpsOffline
Tremalzobezwinger
Avatar

Anmeldungsdatum: 23.12.2013
Beiträge insgesamt: 212
KTM LC8 Adv 990, 2006
 →  80.000 km
F650 Funduro (QuietschDing)
 →  63.000 km
r1150 GS Adv.. BruderDings..in meiner Pflege..
 →  124.000 km

BeitragVerfasst am : Mi, 31. Jan 2018, 21:21    Titel: Antworten mit Zitat

Moin,

Sag mal auf Bild 1 sind doch die beiden schrauben der gehäuseteile komplett lose.. komplett raus vibriert.. oder hab ich ne knick in meinem handfernsprechgerät?

_________________
Wenn mir langweilig ist, zünde ich bei Karstadt alle Playmobil-Tankstellen an, lasse Stofftier-Wale frei und bewerbe mich dann bei Greenpeace. Mr. Green
Nach oben
Benutzer-Profile anzeigen 
SquisherOffline
Hinterradspezi
Avatar

Anmeldungsdatum: 20.08.2008
Beiträge insgesamt: 1858
KTM LC8 Adv 990, 2007
 →  72.000 km
Honda CX 500 '81
KTM 640 Adventure '02
 →  30.000 km

BeitragVerfasst am : Mi, 31. Jan 2018, 22:12    Titel: Antworten mit Zitat

das hab ich auch gesehen, aber da es so offensichtlich ist dachte ich er wüsste das schon?!
und auf Bild zwei sind sie wieder drinnen oder?
Rolling Eyes

_________________
rEunion
http://reunion.fullboards.com/
Nach oben
Benutzer-Profile anzeigen 
Hunter990Offline
Tremalzobezwinger
Avatar

Anmeldungsdatum: 11.12.2007
Beiträge insgesamt: 176
KTM LC8 Adv 990 S, 2007
 →  68.000 km
KTM 660 RALLY, 2005
 →  20.000 km

BeitragVerfasst am : Mi, 31. Jan 2018, 22:19    Titel: Antworten mit Zitat

Vielen Dank für die Antworten!

Die Schrauben sind raus weil ich sie rausgedreht habe Smile
Das mit den Ölleitungen versuche ich mal - bin gespannt und berichte wieder Smile

_________________
READY TO RACE
Nach oben
Benutzer-Profile anzeigen 
Hunter990Offline
Tremalzobezwinger
Avatar

Anmeldungsdatum: 11.12.2007
Beiträge insgesamt: 176
KTM LC8 Adv 990 S, 2007
 →  68.000 km
KTM 660 RALLY, 2005
 →  20.000 km

BeitragVerfasst am : So, 18. März 2018, 20:55    Titel: Antworten mit Zitat

Hallo Leute,

bei der Saukälte kam ich kaum zum Schrauben.
Habe jetzt aber noch diverse Test´s gemacht.

Auch den Tipp mit den Ölleitungen habe ich probiert - alles trocken wacko

Die Stelle an der sich das Öl (offenbar mikroskopischer Haarriss) herausdrückt konnte ich aber jetzt ganz gut eingrenzen.

Sobald es wärmer wird, wird die Stelle mit Flüssigmetall oder sowas inder Art versiegelt. Hat jemand mit sowas Erfahrung?

Grüße

_________________
READY TO RACE
Nach oben
Benutzer-Profile anzeigen 
blublappOffline
Fußrastenkratzer
Avatar

Anmeldungsdatum: 29.10.2007
Beiträge insgesamt: 826
KTM LC8 Adv 950 S, 2003
 →  117.000 km
KTM 300 EXC, 1998
 →  8.000 km

BeitragVerfasst am : So, 18. März 2018, 21:10    Titel: Antworten mit Zitat

Servus,

ich hatte mal einen Haariss in meinem 990er Motor unterhalb des vorderen Zylinders auf der linken Seite.

Alle Versuche mit Kaltmetall abzudichten haben leider nicht geklappt. Der Riss saß direkt vor dem Öldruckkanal, der den Zylinderkopf versorgt. Wir haben damals den Motor komplett zerlegt und den Kanal ausgebüchst (dünnes Rohr eingepresst und geklebt). Danach war wieder dicht. War aber eine Heidenarbeit. Die Alternative wäre aber ein neues Motorgehäuse gewesen.

Ich hoffe, dass bei dir alles einfach zu beheben ist!
Nach oben
Benutzer-Profile anzeigen 
kretabikerOffline
Sponsor
Sponsor
Anmeldungsdatum: 01.09.2008
Beiträge insgesamt: 6045

BeitragVerfasst am : So, 18. März 2018, 21:28    Titel: Antworten mit Zitat

blublapp @ So, 18. März 2018, 20:10 hat folgendes geschrieben:


ich hatte mal einen Haariss in meinem 990er Motor ..........


...ich auch! Zwischenstück zum Kupplungsdeckel.......



S7301781.JPG
 Beschreibung:
 Dateigröße:  234.16 KB
 Angeschaut:  19 mal

S7301781.JPG



S7301782.JPG
 Beschreibung:
 Dateigröße:  242.22 KB
 Angeschaut:  19 mal

S7301782.JPG


Nach oben
Benutzer-Profile anzeigen 
Beiträge der letzten Zeit anzeigen:   
Neues Thema eröffnen   Neue Antwort erstellen    forum.LC8.info Foren-Übersicht -> Adv - Technik - 990 EFI (Motor!) Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Beiträge der letzten 24h (nach Forum sortiert)

Gehe zu:  
Rechte



Powered by phpBB © 2001 - 2005 phpBB Group |  Hosted and administrated by schradtnet_mini.gif | Lösche Cookies von diesem Forum
[ Time: 0.0999s ][ Queries: 34 (0.0211s) ]